vikakoodit p01684 ja p0743

Uuden sukupolven Neon, vm. 2000 eteenpäin
Maitoparta
Uusi jäsen
Uusi jäsen
Viestit: 3
Liittynyt: Ma Kesä 18, 2018 12:15 am

vikakoodit p01684 ja p0743

Viesti Kirjoittaja Maitoparta » Ma Kesä 18, 2018 12:25 am

Nyt meni hermot, mystinen vika. Satunnaisesti käynnistyy ja useimmiten ei. Antaa seuraavat vikakoodit p01684 ja p0743. Just tuli huollosta jossa vaihdettiin mm laatikkoon öljyt. Jo niin kypsä työntään ton murheen kryynin suohon

Silversebring
CCoF-Mestari
CCoF-Mestari
Viestit: 300
Liittynyt: Pe Syys 26, 2014 9:47 am

Re: vikakoodit p01684 ja p0743

Viesti Kirjoittaja Silversebring » Ti Kesä 19, 2018 10:31 am

Toi eka koodihan taitaa olla, että akku ollut irti? Eli onko akun navat olleet huollossa irti. Ei tarvi välittää poistuu aikanaan. Toinen viittaisi turbiinin lukkoon. En tiedä pitäisikö tuon vaikuttaa käynnistymisiin? Mitä tarkoitat käynnistymisellä? pyörittääkö startti, mutta ei käynnisty vai eikö puhu mitään?
Renault megane 1,4 vm 2002
Chevrolet Malibu 2,4 vm 2013 (emännän)

Maitoparta
Uusi jäsen
Uusi jäsen
Viestit: 3
Liittynyt: Ma Kesä 18, 2018 12:15 am

Re: vikakoodit p01684 ja p0743

Viesti Kirjoittaja Maitoparta » Ti Kesä 26, 2018 5:50 pm

Elikkäs startti en pyöri olleenkaan. Vaihdettiin uus startti,kävi hetken ja nyt ei sitten käynnisty enää eikä startti inahdakkaan. Turbiini lukkoa epäili toinenkin ihminen.

Larrxi
Uusi jäsen
Uusi jäsen
Viestit: 1
Liittynyt: Ti Maalis 26, 2019 2:18 pm

Re: vikakoodit p01684 ja p0743

Viesti Kirjoittaja Larrxi » Ti Maalis 26, 2019 2:21 pm

Saitko käyntiin? Miten meni?

Minulla sama vika. Kävin korjaamossa ja ne vaihtoi starttimiittorin ja auto toimi päivän ja nyt ei lähde käyntiin.

Mitä vikaa vois olla?

Maitoparta
Uusi jäsen
Uusi jäsen
Viestit: 3
Liittynyt: Ma Kesä 18, 2018 12:15 am

Re: vikakoodit p01684 ja p0743

Viesti Kirjoittaja Maitoparta » Ke Maalis 27, 2019 8:06 am

Moikka
Eipä lähtenyt enää käyntiin, tuttu korjaaja veti startilta johdot ja kojelautaan käynnistysnapin😄 Ihme kyllä leimamies sen hyväksy ja totes vaan että on näitä ihmeellisyyksiä ennenkin vastaan tullut ja totesi että vika on juurikin turbiinilukossa.
Auto pelittäny tuolla käynnistyssysteemillä kohta vuoden.

Vastaa Viestiin

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailija