Penkinlämmittimet

Uudempikorinen Sebring, vm. 2007 eteenpäin
makke20
Uusi jäsen
Uusi jäsen
Viestit: 4
Liittynyt: Ke Tammi 24, 2018 10:10 am

#1

Viesti Kirjoittaja makke20 » Ti Marras 12, 2019 8:40 am

Sebring -08.Penkin lämmittämät temppuilee sitä että toimii oikein kun ei ole ajovalot päällä.Laitetaan ajo tai parkit päälle,lämmittämät pysyy päällä n.10 sekunttia. Samalla on vipukatkaìsimien valot kadonneet.Lamput vaihdettu kahteen kertaan.Ei pala,paitsi hätävilkkujen kolmiovalo. Maat on putsattu alkupuolelta mutta ei vaikutusta.Voiko olla maavika vai meneekö katkaisin rivi vaihtoon?

waqu
Uusi jäsen
Uusi jäsen
Viestit: 3
Liittynyt: To Helmi 19, 2015 2:58 pm

#2

Viesti Kirjoittaja waqu » Ti Syys 29, 2020 10:23 pm

Onkohan tähän tullut selvyyttä? Sama ongelma itsellä, että nimenomaan valojen päälle laitto vie paneelista sähköt. Paikoillaan toimii ajotietokoneen navigointi ja hätävilkut. Valojen kanssa vain hätävilkut noin 15sek välein. Paneelin vaihto ei auttanut.

makke20
Uusi jäsen
Uusi jäsen
Viestit: 4
Liittynyt: Ke Tammi 24, 2018 10:10 am

#3

Viesti Kirjoittaja makke20 » To Marras 05, 2020 9:16 am

Ei ole asia mennyt eteenpäin,luulin että vaihtamalla nappularivin(P04602818A,B,C) tulisi asia kunton.Yritin ensin hankkia uuden osan mutta niitä ei saa enään mistään? Käytettyjä oli joku aika sitten myynnissä,nyt ei löydy?Mutta jos olet vaihtanut painonappirivin,eikä homma muuttunut,täytyy ruveta etsimään vikaa uudestaan.

Vastaa Viestiin

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailija