Palvelussa saattaa esiintyä lyhyitä katkoksia vk 42 aikana huoltotöiden vuoksi. Pahoittelemme tästä aiheutuvaa haittaa.

Nelosen kipinä pätkii!?

PT Cruiser vuosimallit 2000-2010
JanappaX
Uusi jäsen
Uusi jäsen
Viestit: 10
Liittynyt: Pe Marras 21, 2014 11:09 am
Merkki: Chrysler
Malli: Sebring, PT-Cruiser
Vuosimalli: 2005
Iskutilavuus: 2.7 V6, 2.4 Turbo
Varustetaso: Limited, GT

Nelosen kipinä pätkii!?

Viesti Kirjoittaja JanappaX » Ma Huhti 20, 2015 5:32 pm

Kertokaa joku, mistä lähteä vikaa etsimään/korjaamaan!? 2.4L turbo nykii tyhjäkäynnillä... Moottorivalo syttyy ja heittää vikakoodin p0304... Tulpanjohdot vaihdettu ja ykkösen ja nelosen tulpat koitettu vaihtaa keskenään... Ei auttanu...!???

Tousta
Ylläpito
Ylläpito
Viestit: 179
Liittynyt: To Syys 25, 2014 12:25 am
Merkki: Chrysler
Malli: Sebring
Vuosimalli: 2005

Re: Nelosen kipinä pätkii!?

Viesti Kirjoittaja Tousta » La Touko 30, 2015 1:53 am

Vähäsen vanhahko aihe, mutta löytyikö vikaa?
2.4 L 2005 Sebring

JanappaX
Uusi jäsen
Uusi jäsen
Viestit: 10
Liittynyt: Pe Marras 21, 2014 11:09 am
Merkki: Chrysler
Malli: Sebring, PT-Cruiser
Vuosimalli: 2005
Iskutilavuus: 2.7 V6, 2.4 Turbo
Varustetaso: Limited, GT

Re: Nelosen kipinä pätkii!?

Viesti Kirjoittaja JanappaX » Su Touko 31, 2015 5:44 pm

Tousta kirjoitti:Vähäsen vanhahko aihe, mutta löytyikö vikaa?
En ole vielä kerrinnyt perehtyyn, kun omassa käytössä toimii... Vaimolla, kun on liikennevalo pysähdyksiä, niin ongelmat tulevat.
Hassua ettei ketään tiedä mitään vihjeitä antaa, vaikka tuntuisi olevan aikas yleinen ongelma.

druiddi
Jäsen
Jäsen
Viestit: 12
Liittynyt: Su Touko 31, 2015 11:11 am

Re: Nelosen kipinä pätkii!?

Viesti Kirjoittaja druiddi » Su Touko 31, 2015 8:22 pm

Ei välttämättä sovi tähän mutta itellä 02 sebring 2l, teki saman pätkytti tyhjäkäynilla (lämpimänä) vaihdoin tulpat ja nyt käy ku enkeli;)
Koita, jos se tepsii.

JanappaX
Uusi jäsen
Uusi jäsen
Viestit: 10
Liittynyt: Pe Marras 21, 2014 11:09 am
Merkki: Chrysler
Malli: Sebring, PT-Cruiser
Vuosimalli: 2005
Iskutilavuus: 2.7 V6, 2.4 Turbo
Varustetaso: Limited, GT

Re: Nelosen kipinä pätkii!?

Viesti Kirjoittaja JanappaX » Ke Touko 25, 2016 9:13 am

Terve taas
Tiedoks muille asian kans painiville... Sain vian korjattua.
Eli pätkiminen vaan paheni ja sitten tuli käynnin mukaan vihellys... Starttipilotin ruiskuttaminen ei tuntunu auttavan.
Sitten löytyki samallaiset oireet ja niitten perusteella jäähdytysletkun alle imusarjan juureen trruikkimaan... Käynti parani.
Eli sisempi imusarjan tiiviste oli rikki... se vaihtoon ja taas pelittää...

JanappaX
Uusi jäsen
Uusi jäsen
Viestit: 10
Liittynyt: Pe Marras 21, 2014 11:09 am
Merkki: Chrysler
Malli: Sebring, PT-Cruiser
Vuosimalli: 2005
Iskutilavuus: 2.7 V6, 2.4 Turbo
Varustetaso: Limited, GT

Re: Nelosen kipinä pätkii!?

Viesti Kirjoittaja JanappaX » Ke Touko 25, 2016 9:13 am

Terve taas
Tiedoks muille asian kans painiville... Sain vian korjattua.
Eli pätkiminen vaan paheni ja sitten tuli käynnin mukaan vihellys... Starttipilotin ruiskuttaminen ei tuntunu auttavan.
Sitten löytyki samallaiset oireet ja niitten perusteella jäähdytysletkun alle imusarjan juureen trruikkimaan... Käynti parani.
Eli sisempi imusarjan tiiviste oli rikki... se vaihtoon ja taas pelittää...

turboapc
CCoF-Mestari
CCoF-Mestari
Viestit: 286
Liittynyt: Ke Loka 01, 2014 11:27 pm
Merkki: Chrysler
Malli: Grand Voyager
Vuosimalli: 2003
Iskutilavuus: 3,3
Varustetaso: Limited

Re: Nelosen kipinä pätkii!?

Viesti Kirjoittaja turboapc » Ke Marras 08, 2017 2:44 pm

Hyvä kun jaksoit vastata tänne.. Autttaa muita asian osaisia :D
2003 Grand voyager 3,3 Limited (Käyttöauto/koko aika projekti)
2001 Pt Cruiser 2.0 aut. (käyttöauto/koko aika projekti)

cdv70
Tietäjä
Tietäjä
Viestit: 51
Liittynyt: Su Loka 12, 2014 9:51 pm
Merkki: Chrysler
Malli: Sebring
Vuosimalli: 2006
Iskutilavuus: 2,7
Varustetaso: Touring

Re: Nelosen kipinä pätkii!?

Viesti Kirjoittaja cdv70 » Ti Marras 28, 2017 12:50 pm

JanappaX kirjoitti:
Ke Touko 25, 2016 9:13 am
Terve taas
Tiedoks muille asian kans painiville... Sain vian korjattua.
Eli pätkiminen vaan paheni ja sitten tuli käynnin mukaan vihellys... Starttipilotin ruiskuttaminen ei tuntunu auttavan.
Sitten löytyki samallaiset oireet ja niitten perusteella jäähdytysletkun alle imusarjan juureen trruikkimaan... Käynti parani.
Eli sisempi imusarjan tiiviste oli rikki... se vaihtoon ja taas pelittää...
Kiitos kun jaoit tiedon, vaikket apuja täältä saanutkaan. Liian usein apuja saanut haihtuu foorumilta, kun ongelma on ratkennut. Oisin peukuttanut jos olisi mahdollista. :)

Vastaa Viestiin

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 0 vierailijaa