Grand Voyager tuli taloon, melkein kolme päivää toimi....

Vanhemmat sekä uudemmat Voyagerit
I.A.T
CCoF-Mestari
CCoF-Mestari
Viestit: 259
Liittynyt: Ma Joulu 21, 2015 7:29 pm
Merkki: Chrysler
Malli: Grand Voyager
Vuosimalli: 2006
Iskutilavuus: 2.8 CRD

#1

Viesti Kirjoittaja I.A.T » Ma Joulu 21, 2015 8:11 pm

Hyvää päivää ja ehtoota vaan foorumilaiset!

Otsikko kertoneekin mistä avaudun ensimmäisessä viestissäni. Perjantaina kävin hakemassa pois liikkeessä myynnissä olleen 2006 mallisen automaatti 2.8 CRD GV:n. Ensimmäisen dieselini ja ensimmäisen Ämeriikan sukuisen lullani! Melkein uusi auto, vain 360 000 km mittarissa, ja kaikki tuntui toimivan melko täydellisesti koeajossa ja nämä pari päivää. Lämpöä ehkä saisi tulla kuumemmin, ainakin itse olen tottunut autoihin joissa vähän säikähtää kun käden laittaa täyskuumalle säädetyn puhalluksen eteen. Ehkä termostaatin vaihto auttaisi, selvisi sitten kohta sekin miksei sitä niin hanakasti vaihdeta; hinta ja hankaluus. Varmaan kuitenkin kokeilen joskus sen itse laittaa, uskon kyllä tehneeni vaativampiakin operaatioita vuosien varrella.

Tänään sitten kuitenkin kehä 1:n poistumisrampissa valoissa, nokka hieman ylöspäin auto kuitenkin varoittamatta sammui n.20 sekunnin joutokäynnin jälkeen. Vaihde D:llä ja jalka jarrulla. Kiitos ystävällisen kanssa-autoilijan saatiin Hysleri pois tietä tukkimasta. Onneksi olin parin päivän aikana ehtinyt tutustumaan tämän palstan ja Y-tuben avulla auton ominaisuuksiin, mm. se trippimittarin kanssa resetointi oli jotenkin päässä ja onnistui. Auto toimi normaalisti pari kilometriä kunnes taas pysähtyi kiertoliittymään... Uusi resetointi ja sitten päästiinkin 25 km. Parkkeerasin tuossa välillä ja mulla oli vikakoodinlukijakin mukana. Sillä ei kuitenkaan mitään löytynyt, ¨no code¨. Välillä ongelman ollessa päällä starttimoottori valitti sirkkelihuutoaan käynnistysyrityksissä. Neutraaliasennossa ei mun mielestäni edes yrittänyt käynnistyä. P päällä yritti mutta sammui jotakuinkin heti, kaasuunkin vastasi painalluksen pari verran nihkeästi.

Auto on nuoruutensa (ensimmäiset 100tkm) viettänyt jossain saksankielisessä maassa, mulla ei ole juurikaan dokumentteja historiasta. Sitten ilmeisesti laivattu Suomeen, huoltohistoriaa löytyy kadotakseen taas yhdeksi sadaksituhanneksi ja alkaakseen taas. Näin ainakin muistelen nyt, papereita en juuri nyt löydä. Laatikkoöljyt näyttävät hyvältä, joo tiedän ettei väri kerro ihan kaikkea. Dieselin öljyistä nyt ei pysty mitään ainakaan väristä päättelemään. Auton alla en ole vielä päässyt käymään. Tietenkin öljyjen vaihtoja tässä vakavasti harkitsen ja ainakin silmämääräisesti nokkahihnan tarkistan. Jos oikein muistan siitä olisi huoltokirjan mukaan muutama kymppitonni kun se on Suomessa vaihdettu.

Kysymyksiä olisi seuraavia: Mitä arvelette tapahtuneen sammumisessa? Väärä tulkinta vaihteen asennosta (kun ei starttaa)? Käynnistyksen esto oikuttelee? Polttoaineensuodatin (joku muu suodatin) tukkoinen? Pakkastahan ei täällä Helsingissä ole nyt ollut ja tankki on nyt puolillaan talvilaatua, perjantaina kun liikkestä auton ajoin pois tankkasin täyteen.

Toiseksi: pitäisikö siinä mittariston yläpuolisessa viirunäytössä tämmöisessä ei niin jumalattoman varustetussa autossa olla muutakin kuin vilkkujen näyttö?

Kolmanneksi: koeajamissani yksilöissä yhdessäkään ei vilkku palauttanut viikseä keskelle. Ominaisuus vai kilometrien myötä tuleva vika?

Olisiko jossain hyvin koottuna nuo näppäinkikat kabiinissa ja kauko-ohjaimessa? Mulla nyt ei ole ko:ssa kuin ne kaksi näppäintä mutta kuitenkin.

masiina
CCoF-Mestari
CCoF-Mestari
Viestit: 447
Liittynyt: Ma Marras 17, 2014 8:00 pm
Merkki: chrysler
Malli: grand voyager
Vuosimalli: 2002
Iskutilavuus: 3.3 v6

#2

Viesti Kirjoittaja masiina » Ma Joulu 21, 2015 8:20 pm

tuohon kolmanteen voin sanoa että kilometrien tuoma ominaisuus :mrgreen: se vilkun kannassa oleva muovipykälä kuluu ajan saatossa,eikä ratin ympärillä olevat "palautus nystyrät" palauta viikseä.mulla palautuu oikealle käännyttäessä,vasemmalle käännyttäessä ei.viiksi on helppo vaihtaa.jos viiksen vaihto ei auta,sitten onkin vittumaisempi homma alkaa vaihtamaan sitä ratin puolelta.... :?

I.A.T
CCoF-Mestari
CCoF-Mestari
Viestit: 259
Liittynyt: Ma Joulu 21, 2015 7:29 pm
Merkki: Chrysler
Malli: Grand Voyager
Vuosimalli: 2006
Iskutilavuus: 2.8 CRD

#3

Viesti Kirjoittaja I.A.T » Ma Joulu 21, 2015 8:49 pm

Semmoista vielä että toinen kaukosäädin ei tuntunut suoraan toimivan. Laitoin kaapista löytyneen nappipariston vanhan tilalle,
en tosin ole aivan varma ¨uudenkaan¨ kunnosta. Vai pitääkö tuolle autolle jotenkin esitellä tämä toinen yksilö? Joka mahdollisesti ollut
kauankin poissa käytöstä. Vai olisiko vain rikki? Täytynee testata toimivan paristolla ja vasta sitten sijoittaa rovot varmasti uuteen?

Minivanfan
CCoF-Addikti
CCoF-Addikti
Viestit: 159
Liittynyt: La Heinä 11, 2015 11:12 pm
Merkki: Chrysler
Malli: Town&Country
Vuosimalli: 2003
Iskutilavuus: 3.3

#4

Viesti Kirjoittaja Minivanfan » Ti Joulu 22, 2015 8:35 am

400 000km mittarissa kun lähestyy, niin Common-Rail vehkeissä alkavat ongelmat olemaan niin kalliita että on halvempaa ajaa bensalla.

I.A.T
CCoF-Mestari
CCoF-Mestari
Viestit: 259
Liittynyt: Ma Joulu 21, 2015 7:29 pm
Merkki: Chrysler
Malli: Grand Voyager
Vuosimalli: 2006
Iskutilavuus: 2.8 CRD

#5

Viesti Kirjoittaja I.A.T » Ti Joulu 22, 2015 4:09 pm

Nyt vaikuttaisi siltä, että tuo käynnistysongelma olisi jotenkin yhteydessä vaihteenvalitsemeen, ehkä.
Hieman väärässä asennossa ja ei starttaa. Erikoista vaan, että starttimoottori pitää sen rääkäsynsä aina tuolloin.
Siis semmoisen peltisen räminän kuin moottori pyörisi ja yrittäisi tuplastartata. Kuitenkin rääkäisy tulee heti
avaimen näytöstäkin starttiasentoon, ei siis lähde edes pyörittämään.Voi se tietenkin johtua jostain aivan muustakin.

Kippasin tänään puoleen tankilliseen STP:n suuttimienpuhdistus lisäainetta. Joutokäynti ainakin meniselkeästi nätimmäksi.
Saatan laittaa myöhemmin toisenkin purkillisen. Mulla kun ei ole oikein mitään auton teknisiä tietoja nesteiden tilavuuksista jne.
niin muistaako joku 2.8 CRD:n öljytilavuuden suodattimen vaihdon kanssa?

I.A.T
CCoF-Mestari
CCoF-Mestari
Viestit: 259
Liittynyt: Ma Joulu 21, 2015 7:29 pm
Merkki: Chrysler
Malli: Grand Voyager
Vuosimalli: 2006
Iskutilavuus: 2.8 CRD

#6

Viesti Kirjoittaja I.A.T » Ti Joulu 22, 2015 8:40 pm

Löysin nuo huoltohistoriat. Auto liikkunut Riihimäki-Hyvinkää linjalla lähinnä Diniauto Oy:n huollettavana. Startti vaihdettu 263 000km kohdalla. Myyjä sanoi jäähdyttimen kennon olevan uusi myös.
Jakohihnasta löytyy merkinnät 158 000 ja 357 000 joka ollut myyntikunnostus merkinnällä ¨täyshuolto¨ autokaupan alueen korjaamossa. Apulaitehihnasta merkintä vain 242tkm:ssä.
Kaikki hihnavaihdothan eivät voi tuossa olla. PA suodattimesta löytyy merkinnät vain 180 000 ja 237 000km kohdilta. Vaihdelaatikon öljynvaihdoista ei löydy mitään...
Toivottavasti nyt kuitenkin tuo myyntikunnostus olisi tehty jotensakin laajana. Missä lienee auto sitten huollettu 263tkm ja 357tkm välillä on hämärää.

Tänään ajettu n. 75km, ei sammuillut. Käynnistäminen vaan välillä aiheuttaa tuon rääkäisyn eikä siis starttaa. Vaihteenvalitsinta siirtelemällä sitten löytyy
lopulta asento jonka hyväksyy?

Ruosteeton on huomasin kun talvirenkaita tänään laitoin. Ja ennen kaikkea näyttäisi kuivalta. Joulun jälkeen sitten katselen enemmän yläkertaa.
Pakoputki on oikeastaan ainoa joka oli selvästi kilometrejä nähnyt. Kiva kun huomasin että mukana on kahdeksan rengasta mutta vain seitsemän vannetta.
Ja ne talvirenkaat osoittautuivat pinnoitetuiksi. Hiljaiset kyllä ovat.

Kiireellisimmät taitaa nyt olla laatikon öljynvaihto (huuhtelemalla onnistunee? Letku irti ja ylhältä tuoretta tilalle samalla kun pyöritetään...?
Raitisilmasuodatin, PA suodatin, varmuudeksi. Missähän kunnossa hehkut on, ei kyllä hirveän pitkään hehkuta, mutta ei kai nyt +10C:ssä pitäisikään.

Tousta
Ylläpito
Ylläpito
Viestit: 206
Liittynyt: To Syys 25, 2014 12:25 am
Merkki: Chrysler
Malli: Sebring
Vuosimalli: 2005

#7

Viesti Kirjoittaja Tousta » To Joulu 24, 2015 5:46 pm

Itsellä on alla Sebring mutta muutamia samanlaisia juttuja huomannut. Startti rääkyy jännästi joskus talvisin ja ei ole siitä huolia kuitenkaan koitunut. Joskus oli tästä puhetta ja kuulemma startin bendix olisi kyseessä.

Itsellä auto muutamia vuosia sitten sammui myös ylämäessä täysin yllättäen, kun olin valoissa. Lähti kuitenkin käyntiin kunnes jätti paikallisen ABCn pihaan muutaman viikon päästä. Ensimmäisellä kerralla ei vikakoodia tullut ja toisella kertaa jätin virrat päälle kunnes kuului bling. Keydancella kampiakselin tunnistimen vikakoodi.

Tuosta vaihteistoöljyn vaihdosta sen verran, että öljypohjassa ei välttämättö ole tyhjennysproppua. Syynä siihen on, että öljypohja on pakko irroittaa öljynvaihdon yhteydessä jolloin myös suodatin vaihdetaan samalla. Ilmeisesti jenkeillä tuo suodattimien vaihto on haastavampaa hommaa.
2.4 L 2005 Sebring

karpaasi
Aktiivinen jäsen
Aktiivinen jäsen
Viestit: 50
Liittynyt: Ke Marras 25, 2015 2:30 pm
Malli: Sebring
Vuosimalli: 2003
Iskutilavuus: 2.0
Varustetaso: LE

#8

Viesti Kirjoittaja karpaasi » La Joulu 26, 2015 4:00 pm

Vie takaisin kauppaan. Kyllä ne sen ottaa, tai korjaa.

I.A.T
CCoF-Mestari
CCoF-Mestari
Viestit: 259
Liittynyt: Ma Joulu 21, 2015 7:29 pm
Merkki: Chrysler
Malli: Grand Voyager
Vuosimalli: 2006
Iskutilavuus: 2.8 CRD

#9

Viesti Kirjoittaja I.A.T » La Joulu 26, 2015 9:23 pm

200+ km mittarissa, ei ongelmia.

mika65
Jäsen
Jäsen
Viestit: 29
Liittynyt: To Syys 25, 2014 7:50 am
Merkki: Chrysler
Malli: GranVoyager
Vuosimalli: 2000
Iskutilavuus: 3.3 V6
Varustetaso: SE

#10

Viesti Kirjoittaja mika65 » Ke Joulu 30, 2015 1:14 pm

Vaihda laatikon öljyt ja suodatin, öljyt vain ja ainoastaan mopar ATF4+. Samalla puhdistaa tuon P-R-N anturan, vaikuttaa siihen et ei lähde käymään, pitää heilutella vaihdekeppiä...... Usein pelkkä puhdistus riittää, kerää sitä öljy paskaa siihen anturan päähän.

Vastaa Viestiin

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 5 vierailijaa